公告:如果您的账号不能登录,可能是系统对您账号进行了保护,我们发现系统中存在着不安全密码,故对其重置,请您重新激活账号,对于给您造成的不便,敬请谅解!
论坛风格切换切换到宽版
  • 314阅读
  • 0回复

sp2漏洞,望修复,谢谢 [复制链接]

上一主题 下一主题
离线iseeyo
 

发帖
17
贡献值
55
威望值
1
技术分
0
织梦币
0
  • 网站地址:http://www.cnvd.org.cn/flaw/show/CNVD-2018-01221
  • 版本:V5.7
  • 语言编码:UTF8
  • 是否更新最新补丁:尚未更新
  • 是否进行过修改:没有做过修改
DedeCMS V5.7 SP2存在代码执行漏洞(CNVD-2018-01221) http://www.cnvd.org.cn/flaw/show/CNVD-2018-01221
漏洞详细信息 http://www.freebuf.com/vuls/164035.html