公告:如果您的账号不能登录,可能是系统对您账号进行了保护,我们发现系统中存在着不安全密码,故对其重置,请您重新激活账号,对于给您造成的不便,敬请谅解!
论坛风格切换切换到宽版
  • 7203阅读
  • 0回复

漏洞反馈,edit.inc.php [复制链接]

上一主题 下一主题
离线595608324
 

发帖
4
贡献值
7
威望值
15
技术分
0
织梦币
0
只看楼主 倒序阅读 使用道具 0 发表于: 2016-06-02
  • 网站地址:www.akimkt.com
  • 版本:V5.7
  • 语言编码:GBK
  • 是否更新最新补丁:尚未更新
  • 是否进行过修改:做过修改
本人用的阿里云服务器,网站后台更新补丁为最新版本的,


云盾扫描到一个漏洞,但是只有购买他们高级版才能修复,所以希望咱们官方给看看
/plus/guestbook/edit.inc.php  dedecms注入漏洞

提示是这个文件呢



漏洞名称:dedecms注入漏洞
补丁编号:3441722
补丁文件:/wwwroot/plus/guestbook/edit.inc.php
补丁来源:云盾自研
更新时间:2016-06-01 13:10:02
漏洞描述:dedecms留言板注入漏洞