公告:如果您的账号不能登录,可能是系统对您账号进行了保护,我们发现系统中存在着不安全密码,故对其重置,请您重新激活账号,对于给您造成的不便,敬请谅解!
论坛风格切换切换到宽版
  • 12852阅读
  • 13回复

uc服务端地址无效,请仔细检查您安装的uc服务端地址! [复制链接]

上一主题 下一主题
离线msd2006
 
发帖
6
贡献值
1
威望值
5
技术分
0
织梦币
0
只看楼主 倒序阅读 使用道具 0 发表于: 2009-09-14
服务器是Linux系统 用5.5自带的UC模块 安装时出现“uc服务端地址无效,请仔细检查您安装的uc服务端地址!”搞了2天!论坛里的方法全都试遍了,无效!求高手帮忙!
离线epopee

发帖
76
贡献值
25
威望值
30
技术分
0
织梦币
0
只看该作者 1 发表于: 2009-10-19
官方默认提供UCENTER模块~  又不写个说明怎么弄~ 实在是不明白~ 而且最关键的是~ 没有人出面解决!!!!!
 
离线glider
发帖
6
贡献值
0
威望值
2
技术分
0
织梦币
0
只看该作者 2 发表于: 2009-10-24
我也是遇到这个问题。。。
 
离线glider
发帖
6
贡献值
0
威望值
2
技术分
0
织梦币
0
只看该作者 3 发表于: 2009-10-25
引用楼主msd2006于2009-09-14 09:26发表的 uc服务端地址无效,请仔细检查您安装的uc服务端地址! :
服务器是Linux系统 用5.5自带的UC模块 安装时出现“uc服务端地址无效,请仔细检查您安装的uc服务端地址!”搞了2天!论坛里的方法全都试遍了,无效!求高手帮忙![表情]


我的已经解决了。原来我是用本地测试,估计是PHP环境不行。

换到虚拟主机上用系统自带的UC模块整合成功。
发帖
4
贡献值
0
威望值
1
技术分
0
织梦币
0
只看该作者 4 发表于: 2009-10-26
引用第3楼glider于2009-10-25 21:09发表的  :
我的已经解决了。原来我是用本地测试,估计是PHP环境不行。
换到虚拟主机上用系统自带的UC模块整合成功。


光你成功了鸟用啊,方法呢?不愿意说就别发言
离线1314886.com
发帖
19
贡献值
0
威望值
9
技术分
0
织梦币
0
只看该作者 5 发表于: 2009-12-07
我也是,找了一堆教程,就是不行,呵呵
离线icf168

发帖
29
贡献值
7
威望值
4
技术分
0
织梦币
0
只看该作者 6 发表于: 2009-12-08
强烈要求分享成功经验
强烈要求分享成功经验
离线goliw
发帖
34
贡献值
2
威望值
0
技术分
0
织梦币
0
只看该作者 7 发表于: 2009-12-13
你们装论坛程序了么。我一开始也是不行,在本地测试,然后在127.0.0.1新建bbs文件夹,安装dz论坛程序,通过bbs进入uc-->全局-->UCenter 设置-->UCenter 访问地址:http://localhost/bbs/uc_server,返回dede后台,模块管理,-->UCenter配置 ,服务器地址为http://localhost/bbs/uc_server。安装成功。
离线lohoboo
发帖
2
贡献值
1
威望值
1
技术分
0
织梦币
0
只看该作者 8 发表于: 2010-02-07
我的在本机windows2003下可以,在虚拟主机linux系统下不可以
离线caoleikeer

发帖
42
贡献值
3
威望值
4
技术分
0
织梦币
0
只看该作者 9 发表于: 2010-09-06
引用第7楼goliw于2009-12-13 04:15发表的 :
你们装论坛程序了么。我一开始也是不行,在本地测试,然后在127.0.0.1新建bbs文件夹,安装dz论坛程序,通过bbs进入uc-->全局-->UCenter 设置-->UCenter 访问地址:http://localhost/bbs/uc_server,返回dede后台,模块管理,-->UCenter配置 ,服务器地址为http://localhost/bbs/uc_server。安装成功。

这个方法我用了,行,安装成功!
快速回复
限100 字节
理智评论文明上网,拒绝恶意谩骂;
 
上一个 下一个